WordPress 2.8.2 на български

WordPress 2.8.2 запушва една XSS дупка. Имаше възможност адресите на коментиращите да съдържат JavaScript код ,който при показване в административния панел да доведе до пренасочване към друг сайт.

Може да се сдобиете с 2.8.2 като го изтеглите или като обновите автоматично от Разни → Обновяване.