Помощ » Въпроси и отговори » Проблем с началната страница

  • Здравейте,

    Имам следния проблем със сайта. Когато съм в админския профил началния слайдър винаги излиза, но за потребителите на сайта не се показва. Предполагам, че има някакъв проблем с кеша…

    Мога да ви покажа и пример със снимки.

    • Темата беше редактирана на преди 2 months, 3 weeks от mokobs.

    Страницата, за която имам нужда от помощ: [влезте за да видите връзката]

Виждате 5 отговора - 1 от 5 (от 5 общо)
  • Модератор Stanko Metodiev

    (@metodiew)

    Привет,

    Ако споделиш снимки може би ще стане по-ясно, за да видим какво може да се случва?

    Thread Starter mokobs

    (@mokobs)

    Нещо се затруднявам да ги кача тук, може ли да ме насочиш. Поздрави.

    Модератор Stanko Metodiev

    (@metodiew)

    Нямаш опция да качиш тук, според официалните правила/FAQ, та можеш да качиш някъде и да споделиш връзка.

    Thread Starter mokobs

    (@mokobs)

    Изпращам снимките – https://ibb.co/d4VWkPn – тук липсва слайдъра с топ новините, когато си.

    https://ibb.co/6rLDXzp – тук е наличен, когато съм в админ акаунта си.

    Поздрави.

    Привет @mokobs,

    Включвам се в темата, изглежда че проблема е свързан с кеш. Когато отворя сайта с get_param слайдъра се зарежда нормално.
    Screenshot – https://prnt.sc/vkL7maNF47Pk

    Виждам, че ползвате WP-Rocket, бих ви посъветвал да разгледате настройките за кеширане.
    Силно ви препоръчвам да си направите пълен Backup на сайта, преди да правите каквито и да е било промени по кеширането.

    Поздрави,

Виждате 5 отговора - 1 от 5 (от 5 общо)
  • За да отговорите на тази тема трябва да сте влезли в профила си.